Anasayfa » Etiket Arşivi: wordpress 4.5 sürüm

Etiket Arşivi: wordpress 4.5 sürüm

Visual Composer Hatası

Bildiğiniz üzere Visual Composer Profesyonel wordpress tasarımları yapmak isteyen wordpress uzmanlarımızın vazgeçilmez eklentisidir. Tabi benimde öyle. WordPress 4.5 sürümü ile Visual Composer eklentisinin şuanda uyuşmadığını wordpress sürümümü güncellediğimde öğrenmiş oldum. Araştırdım fakat herhangi bir çözüm bulamadım. Lisansı mı yenilemem gerek herhangi bir kodo ile mi oynadım derken sürüm ile uyuşmama ihtimali geldi aklıma direk wordpressi bir önceki sürüm 4.4 e ...

Devamını Oku »